現在的時間是 2019-11-20, 05:26


所有顯示的時間為 UTC + 8 小時




發表新文章 回覆主題  [ 5 篇文章 ] 
發表人 內容
 文章主題 : 想请教win CE 5.0 能用papago x8
文章發表於 : 2012-03-09, 17:26 
初级会员

註冊時間: 2011-05-10, 15:41
文章: 30
想请问 Proton 的 MY naVi Win CE 5.0 ,能用papago x8?


回頂端
離線 個人資料  
 
 文章主題 : Re: 想请教win CE 5.0 能用papago x8
文章發表於 : 2012-06-06, 11:37 
初级会员

註冊時間: 2012-05-16, 11:37
文章: 18
沒用過,我都是使用的6.0


回頂端
離線 個人資料  
 
 文章主題 : Re: 想请教win CE 5.0 能用papago x8
文章發表於 : 2012-06-06, 13:46 
会员

註冊時間: 2011-08-10, 15:36
文章: 115
hakkawei 寫:
想请问 Proton 的 MY naVi Win CE 5.0 ,能用papago x8?



papago x8地圖不再更新了、主程式都升X9了。


回頂端
離線 個人資料  
 
 文章主題 : Re: 想请教win CE 5.0 能用papago x8
文章發表於 : 2012-06-06, 15:18 
会员

註冊時間: 2011-04-14, 15:41
文章: 117
不能:只可以用X5.而且是改进版


回頂端
離線 個人資料  
 
 文章主題 : Re: 想请教win CE 5.0 能用papago x8
文章發表於 : 2012-09-02, 22:26 
新手

註冊時間: 2011-03-12, 23:40
文章: 2
呵呵,有吔。
papago z820; Altina A8010; A1130 不都是CE5吗?
RAM=64MB.
而且都升级到X8.5或以上了。 ;)
GOOD LUCK.


回頂端
離線 個人資料  
 
顯示文章 :  排序  
發表新文章 回覆主題  [ 5 篇文章 ] 

所有顯示的時間為 UTC + 8 小時


誰在線上

正在瀏覽這個版面的使用者:沒有註冊會員 和 3 位訪客


不能 在這個版面發表主題
不能 在這個版面回覆主題
不能 在這個版面編輯您的文章
不能 在這個版面刪除您的文章

搜尋:
前往 :  

Powered by phpBB © Forum Software © phpBB Group